Buscar Volkswagen Buscar Porsche Buscar Mercedes Buscar BMW Buscar Audi
Buscar:
Precio entre y
4678 visitas

FORO MECÁNICO

Redactar Mensaje  


  Responder
ML430 que se para circulando
Remitente: David Jiménez Fecha:09/09/2005

Tengo un Mercedes ML430 automático con 97000 km. El problema es que despues de recorrer unos 200 km seguidos, el coche comienza a dar tirones, no responde al acelerador, sube y baja de revoluciones a su antojo de manera brusca, y termina por pararse. Pasado un tiempo, vuelve a funcionar con normalidad. Una vez que el motor alcanza la temperatura de servicio, se escucha un sonido bronco entre 1500 y 2500 rev/min. Además, da la impresión de que en esos momentos, el coche le cuesta mucho recuperar y tarda en reducir una velocidad para aumentar las revoluciones. Ya me ha sucedido en 4 viajes y no es plato de gusto y mucho menos seguro. En el taller, al meter el analizador no detectan la avería, y a pesar de insistir, no le hacen más de 100 km seguidos de pruebas. Desde la Central de MB les indicaron cambiar el caudalimetro. Lo hicieron, así como el filtro de gasolina, pero no se ha solucionado la avería ¿Podría ser que uno de los catalizadores esté obstruido? ¿Tal vez algún problema en el cambio automático? Olvidé comentar, que el tunel central, así como la palanca del cambio, se calientan mucho cuando se producen los fallos... Muchas gracias por la atención. Espero respuesta.
RESPUESTAS:
Remitente: Suso Fecha:23/09/2005
Que te miren como esta el filtro y aceite del cambio,
« Ver Lista
Avda. das Fontiñas, 266 - 27002 LUGO
Telf./Fax: 982 25 56 73
Telf. atención al cliente: 609 809378
correo@gaberauto.com
Inicio | Nota Legal